Bug 1730269 - Build ioprocess v1.2.1 for RHV 4.4
Summary: Build ioprocess v1.2.1 for RHV 4.4
Keywords:
Status: CLOSED DUPLICATE of bug 1706987
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ioprocess
Version: 4.4.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ovirt-4.4.0
: ---
Assignee: Eyal Shenitzky
QA Contact: Lukas Svaty
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-07-16 11:24 UTC by Eyal Shenitzky
Modified: 2019-07-17 08:02 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-07-17 08:02:38 UTC
oVirt Team: Storage
Target Upstream Version:


Attachments (Terms of Use)

Description Eyal Shenitzky 2019-07-16 11:24:00 UTC
Build ioprocess v1.2.1 for RHV 4.3

Comment 1 Eyal Shenitzky 2019-07-16 11:31:40 UTC
Build ioprocess v1.2.1 for RHV 4.4

Comment 6 Eyal Shenitzky 2019-07-17 08:02:38 UTC

*** This bug has been marked as a duplicate of bug 1706987 ***


Note You need to log in before you can comment on or make changes to this bug.