Bug 1731184 - [RHEL-8.1] Kdump with SME enabled and crashkernel=auto reported OOM on hp-dl385g10-03.rhts.eng.pek2.redhat.com
Summary: [RHEL-8.1] Kdump with SME enabled and crashkernel=auto reported OOM on hp-dl3...
Keywords:
Status: CLOSED DUPLICATE of bug 1728519
Alias: None
Product: Red Hat Enterprise Linux 8
Classification: Red Hat
Component: kexec-tools
Version: 8.1
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: 8.0
Assignee: Kairui Song
QA Contact: Emma Wu
URL:
Whiteboard:
: 1731668 (view as bug list)
Depends On: 1724887 1731668
Blocks: 1639643 1653509 1674330 1731442
TreeView+ depends on / blocked
 
Reported: 2019-07-18 14:35 UTC by Emma Wu
Modified: 2019-08-22 07:53 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1724887
Environment:
Last Closed: 2019-08-22 07:53:35 UTC
Type: Bug
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Emma Wu 2019-07-21 00:21:23 UTC
*** Bug 1731668 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.