Bug 1731732 - [DDF] Suggesting to instruct the user to create a separate environment file called "policies" - clone of bug 1731731
Summary: [DDF] Suggesting to instruct the user to create a separate environment file c...
Keywords:
Status: CLOSED DUPLICATE of bug 1731731
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation
Version: 13.0 (Queens)
Hardware: All
OS: All
unspecified
unspecified
Target Milestone: ---
: ---
Assignee: RHOS Documentation Team
QA Contact: RHOS Documentation Team
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-07-21 11:50 UTC by Direct Docs Feedback
Modified: 2019-07-21 11:51 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Advanced Overcloud Customization 13
Last Closed: 2019-07-21 11:51:37 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Direct Docs Feedback 2019-07-21 11:50:28 UTC
Suggesting to instruct the user to create a separate environment file called "policies" - clone of bug 1731731

Reported by: nhalevy

https://access.redhat.com/documentation/en-us/red_hat_openstack_platform/13/html/advanced_overcloud_customization/chap-policies#annotations:6ff00a32-850e-4963-a21e-e6d8b1c94187

Comment 1 Nadav Halevy 2019-07-21 11:51:37 UTC

*** This bug has been marked as a duplicate of bug 1731731 ***


Note You need to log in before you can comment on or make changes to this bug.