Bug 173409 - Elinks translations not in UTF-8
Elinks translations not in UTF-8
Status: CLOSED DUPLICATE of bug 173411
Product: Fedora
Classification: Fedora
Component: elinks (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Karel Zak
Depends On:
  Show dependency treegraph
Reported: 2005-11-16 18:38 EST by Kevin Kofler
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 10:46:30 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Karel Zak 2006-02-21 10:46:30 EST

*** This bug has been marked as a duplicate of 173411 ***

Note You need to log in before you can comment on or make changes to this bug.