Bug 1734481 - [DWH] Rebase bug - for the 4.3.5 Async release
Summary: [DWH] Rebase bug - for the 4.3.5 Async release
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-dwh
Version: 4.3.5
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: ovirt-4.3.5-2
: 4.3.5
Assignee: Shirly Radco
QA Contact: Pavel Novotny
URL:
Whiteboard:
: 1734440 (view as bug list)
Depends On: 1730384
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-07-30 16:21 UTC by Shirly Radco
Modified: 2019-08-26 09:59 UTC (History)
5 users (show)

Fixed In Version: ovirt-engine-dwh-4.3.5.1-1.el7ev
Doc Type: No Doc Update
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-08-26 09:59:08 UTC
oVirt Team: Metrics
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2019:2560 None None None 2019-08-26 09:59:09 UTC

Description Shirly Radco 2019-07-30 16:21:57 UTC
Description of problem:
This bug should include all bugs that were fixed for ovirt-engine-dwh and are not RHEV bugs and not included in the errata (but do exists in the code).

Comment 2 Sandro Bonazzola 2019-07-31 10:23:12 UTC
*** Bug 1734440 has been marked as a duplicate of this bug. ***

Comment 7 errata-xmlrpc 2019-08-26 09:59:08 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2019:2560


Note You need to log in before you can comment on or make changes to this bug.