Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1734556 - Failed to set up IOMMU
Summary: Failed to set up IOMMU
Keywords:
Status: CLOSED DUPLICATE of bug 1734557
Alias: None
Product: Fedora
Classification: Fedora
Component: kernel
Version: 30
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Kernel Maintainer List
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-07-30 21:06 UTC by Rachel Sibley
Modified: 2019-07-31 14:09 UTC (History)
17 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-07-31 13:56:04 UTC
Type: Bug


Attachments (Terms of Use)

Comment 1 Jeremy Cline 2019-07-31 13:56:04 UTC

*** This bug has been marked as a duplicate of bug 1734557 ***

Comment 2 Rachel Sibley 2019-07-31 14:09:39 UTC
oops somehow bugzilla created two copies as I was modifying the summary, thanks for closing.


Note You need to log in before you can comment on or make changes to this bug.