Bug 1734967 - [RFE] To access host console via Sat6
Summary: [RFE] To access host console via Sat6
Keywords:
Status: CLOSED DUPLICATE of bug 1698181
Alias: None
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Other
Version: 6.5.0
Hardware: All
OS: Linux
unspecified
unspecified vote
Target Milestone: Unspecified
Assignee: satellite6-bugs
QA Contact: Peter Ondrejka
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-07-31 17:18 UTC by Bharati Kailas Shahu
Modified: 2019-08-12 19:33 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-08-01 18:04:27 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Bharati Kailas Shahu 2019-07-31 17:18:12 UTC
Description of problem:

Customer wants want access host console via Sat6.

Like Cockpit tool in RHEL 8.


Version-Release number of selected component (if applicable):

NA
How reproducible:
 Cockpit tool in RHEL 8.


Expected results: Access host console via Sat6.

Comment 4 Pat Riehecky 2019-08-01 13:15:01 UTC
I'm specifically looking for Serial over Lan console for IPMI in order to troubleshoot boot related issues.

Comment 6 Bryan Kearney 2019-08-01 18:04:27 UTC

*** This bug has been marked as a duplicate of bug 1698181 ***


Note You need to log in before you can comment on or make changes to this bug.