Bug 17369 - glibc nacosia error
Summary: glibc nacosia error
Status: CLOSED DUPLICATE of bug 17332
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: rpm   
(Show other bugs)
Version: 6.2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jakub Jelinek
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-09-08 22:30 UTC by Keith D. Burgess Jr.
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-09-08 22:30:03 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Keith D. Burgess Jr. 2000-09-08 22:30:01 UTC
when upgrading to the new Glibc .21 from .19 an error is recieved: "package
Nacosia is not in the file list.

Don't quote me on the error.... I OK'd it a few times without paying a
whole lot of attention.
Reboot was ok cept I got "unmount, device busy" and then fsck ran.. all
seems ok after reboot.

Comment 1 Jakub Jelinek 2000-09-10 20:02:21 UTC

*** This bug has been marked as a duplicate of 17332 ***


Note You need to log in before you can comment on or make changes to this bug.