Bug 1739569 - [8.1] rebuild of ubi8-init image
Summary: [8.1] rebuild of ubi8-init image
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 8
Classification: Red Hat
Component: ubi8-init-container
Version: 8.1
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: 8.1
Assignee: Jindrich Novy
QA Contact: Martin Jenner
URL:
Whiteboard:
: 1722823 (view as bug list)
Depends On: 1730002
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-08-09 14:18 UTC by Jindrich Novy
Modified: 2021-08-07 05:27 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1730002
Environment:
Last Closed: 2019-11-05 23:02:57 UTC
Type: Bug
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2019:3715 0 None None None 2019-11-05 23:02:59 UTC

Comment 3 errata-xmlrpc 2019-11-05 23:02:57 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2019:3715

Comment 4 Laurie Friedman 2020-01-21 15:30:15 UTC
*** Bug 1722823 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.