Bug 1740578 - [RHOSP 13] Pacemaker allows weak encryption protocol (3DES)
Summary: [RHOSP 13] Pacemaker allows weak encryption protocol (3DES)
Keywords:
Status: CLOSED DUPLICATE of bug 1727280
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: ansible-pacemaker
Version: 13.0 (Queens)
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: ---
Assignee: mathieu bultel
QA Contact: Marius Cornea
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-08-13 10:01 UTC by Francois Duthilleul
Modified: 2019-08-20 20:30 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-08-20 20:30:42 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Nathan Kinder 2019-08-20 20:30:42 UTC
This is covered by the fix for bug 1727280.  Marking as a duplicate.

*** This bug has been marked as a duplicate of bug 1727280 ***


Note You need to log in before you can comment on or make changes to this bug.