Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1740905 - Rebase vulkan-tools in 8.2
Summary: Rebase vulkan-tools in 8.2
Keywords:
Status: CLOSED DUPLICATE of bug 1728813
Alias: None
Product: Red Hat Enterprise Linux 8
Classification: Red Hat
Component: vulkan-tools
Version: 8.2
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: 8.2
Assignee: Dave Airlie
QA Contact: Desktop QE
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-08-13 20:04 UTC by Dave Airlie
Modified: 2019-08-16 01:21 UTC (History)
0 users

Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-08-16 01:21:13 UTC
Type: ---
Target Upstream Version:


Attachments (Terms of Use)

Description Dave Airlie 2019-08-13 20:04:35 UTC
Rebase vulkan-tools in 8.2

Comment 1 Dave Airlie 2019-08-16 01:21:13 UTC

*** This bug has been marked as a duplicate of bug 1728813 ***


Note You need to log in before you can comment on or make changes to this bug.