Bug 1746258 - Upgrade perl-Gtk2 to 1.24993
Summary: Upgrade perl-Gtk2 to 1.24993
Keywords:
Status: CLOSED DUPLICATE of bug 1747071
Alias: None
Product: Fedora
Classification: Fedora
Component: perl-Gtk2
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Tom "spot" Callaway
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-08-28 06:26 UTC by Jitka Plesnikova
Modified: 2019-09-03 09:02 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-09-03 09:02:56 UTC
Type: ---


Attachments (Terms of Use)

Description Jitka Plesnikova 2019-08-28 06:26:52 UTC
Latest Fedora delivers 1.24992 version. Upstream released 1.24993. When you have free time, please upgrade it.

Comment 1 Jitka Plesnikova 2019-09-03 09:02:56 UTC

*** This bug has been marked as a duplicate of bug 1747071 ***


Note You need to log in before you can comment on or make changes to this bug.