Bug 1746259 - Upgrade perl-Gtk3 to 0.036
Summary: Upgrade perl-Gtk3 to 0.036
Keywords:
Status: CLOSED DUPLICATE of bug 1747059
Alias: None
Product: Fedora
Classification: Fedora
Component: perl-Gtk3
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Daniel Berrangé
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-08-28 06:27 UTC by Jitka Plesnikova
Modified: 2019-09-03 09:07 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-09-03 09:07:22 UTC
Type: ---


Attachments (Terms of Use)

Description Jitka Plesnikova 2019-08-28 06:27:41 UTC
Latest Fedora delivers 0.035 version. Upstream released 0.036. When you have free time, please upgrade it.

Comment 1 Jitka Plesnikova 2019-09-03 09:07:22 UTC

*** This bug has been marked as a duplicate of bug 1747059 ***


Note You need to log in before you can comment on or make changes to this bug.