Bug 175001 - can't start gaim-1.5.0-9.fc5
Summary: can't start gaim-1.5.0-9.fc5
Status: CLOSED DUPLICATE of bug 169631
Alias: None
Product: Fedora
Classification: Fedora
Component: gaim   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-12-05 18:03 UTC by Jonathan Kamens
Modified: 2007-11-30 22:11 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-12-05 18:05:28 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jonathan Kamens 2005-12-05 18:03:08 UTC
When I try to start gaim-1.5.0-9.fc5, I get:

Creating link /home/jik/.kde/socket-jik2.kamens.brookline.ma.us.
can't create mcop directory

If I run kpoker, which successfully creates the link listed above, and *then* 
start gaim, it works.

Comment 1 Warren Togami 2005-12-05 18:05:28 UTC

*** This bug has been marked as a duplicate of 169631 ***


Note You need to log in before you can comment on or make changes to this bug.