Bug 175797 - at start:kernel panic
Summary: at start:kernel panic
Status: CLOSED DUPLICATE of bug 175731
Alias: None
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
(Show other bugs)
Version: 4
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Kernel Maintainer List
QA Contact: Brian Brock
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-12-15 01:46 UTC by Tanikumahousei
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-12-15 01:59:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tanikumahousei 2005-12-15 01:46:55 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; ja-JP; rv:1.7.12) Gecko/20050922 Fedora/1.0.7-1.1.fc4 Firefox/1.0.7

Description of problem:
Bad:kernel panic occed!
     kernel-2.6.14-1.1653_FC4 before no problem!
     hard:Aopen i915GMm-HFS

Version-Release number of selected component (if applicable):
kernel-2.6.14-1.1653_FC4

How reproducible:
Always

Steps to Reproduce:
1.start
2.
3.
  

Actual Results:  kernel panic

Expected Results:  understand

Additional info:

understand

Comment 1 Dave Jones 2005-12-15 01:59:58 UTC

*** This bug has been marked as a duplicate of 175731 ***


Note You need to log in before you can comment on or make changes to this bug.