Bug 1768792 - perl-Sentry-Raven for EL8
Summary: perl-Sentry-Raven for EL8
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: perl-Sentry-Raven
Version: epel8
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Xavier Bachelot
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On: 1762253 1762254 1768799 1768800
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-11-05 10:01 UTC by Xavier Bachelot
Modified: 2019-11-26 14:55 UTC (History)
1 user (show)

Fixed In Version: perl-Sentry-Raven-1.11-2.el8
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-11-26 14:55:30 UTC
Type: ---


Attachments (Terms of Use)

Description Xavier Bachelot 2019-11-05 10:01:03 UTC
Hi,

Could you please build perl-Sentry-Raven in EPEL 8 ?
It's in the dependency chain of a package I'd like to build for EPEL 8.

Regards,
Xavier

Comment 1 Fedora Update System 2019-11-07 13:42:30 UTC
FEDORA-EPEL-2019-eebbe198c7 has been submitted as an update to Fedora EPEL 8. https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2019-eebbe198c7

Comment 2 Fedora Update System 2019-11-10 00:15:37 UTC
perl-Sentry-Raven-1.11-2.el8 has been pushed to the Fedora EPEL 8 testing repository. If problems still persist, please make note of it in this bug report.
See https://fedoraproject.org/wiki/QA:Updates_Testing for
instructions on how to install test updates.
You can provide feedback for this update here: https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2019-eebbe198c7

Comment 3 Fedora Update System 2019-11-26 14:55:30 UTC
perl-Sentry-Raven-1.11-2.el8 has been pushed to the Fedora EPEL 8 stable repository. If problems still persist, please make note of it in this bug report.


Note You need to log in before you can comment on or make changes to this bug.