Bug 176887 - festival fails to build in rawhide
festival fails to build in rawhide
Status: CLOSED DUPLICATE of bug 164789
Product: Fedora
Classification: Fedora
Component: festival (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: John (J5) Palmieri
:
Depends On:
Blocks: mbt3blocker
  Show dependency treegraph
 
Reported: 2006-01-03 20:45 EST by Jesse Keating
Modified: 2013-03-13 00:49 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-04 23:54:22 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
build failure log (12.84 KB, text/plain)
2006-01-03 20:45 EST, Jesse Keating
no flags Details

  None (edit)
Description Jesse Keating 2006-01-03 20:45:21 EST
Please see attached log.  Build fails on ppc64
Comment 1 Jesse Keating 2006-01-03 20:45:21 EST
Created attachment 122739 [details]
build failure log
Comment 2 Matthias Clasen 2006-02-04 23:54:22 EST

*** This bug has been marked as a duplicate of 164789 ***

Note You need to log in before you can comment on or make changes to this bug.