Bug 1772356 - perl-GnuPG-Interface EPEL 8 package
Summary: perl-GnuPG-Interface EPEL 8 package
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: perl-GnuPG-Interface
Version: epel8
Hardware: Unspecified
OS: Linux
unspecified
unspecified
Target Milestone: ---
Assignee: Xavier Bachelot
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
: 1781744 (view as bug list)
Depends On: 1772395
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-11-14 08:56 UTC by Michal Jurosz
Modified: 2019-12-10 15:06 UTC (History)
4 users (show)

Fixed In Version: perl-GnuPG-Interface-0.52-14.el8
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-11-30 02:07:22 UTC


Attachments (Terms of Use)

Description Michal Jurosz 2019-11-14 08:56:18 UTC
I'm interested in perl-GnuPG-Interface EPEL 8 package as we are preparing early tests of our platform upgrade to CentOS 8.

Emmanuel (eseyman) is maintainer of Fedora and asked me to fill this bugzilla issue. Thank you.

Comment 2 Fedora Update System 2019-11-14 23:26:06 UTC
FEDORA-EPEL-2019-d82b2822df has been submitted as an update to Fedora EPEL 8. https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2019-d82b2822df

Comment 3 Fedora Update System 2019-11-15 04:49:03 UTC
perl-GnuPG-Interface-0.52-14.el8 has been pushed to the Fedora EPEL 8 testing repository. If problems still persist, please make note of it in this bug report.
See https://fedoraproject.org/wiki/QA:Updates_Testing for
instructions on how to install test updates.
You can provide feedback for this update here: https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2019-d82b2822df

Comment 4 Fedora Update System 2019-11-30 02:07:22 UTC
perl-GnuPG-Interface-0.52-14.el8 has been pushed to the Fedora EPEL 8 stable repository. If problems still persist, please make note of it in this bug report.

Comment 5 Emmanuel Seyman 2019-12-10 15:06:13 UTC
*** Bug 1781744 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.