Bug 177574 - corruption behind splash screen on login
corruption behind splash screen on login
Status: CLOSED DUPLICATE of bug 177502
Product: Fedora
Classification: Fedora
Component: gnome-session (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-01-11 16:28 EST by Dave Jones
Modified: 2015-01-04 17:24 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-01-11 16:34:18 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dave Jones 2006-01-11 16:28:22 EST
sometimes when logging in, there's a rectangle of corruption behind the fedora
logo splash screen, containing either all-black, or framebuffer contents showing
distorted boot messages. Funky.
Comment 1 Dave Jones 2006-01-11 16:34:18 EST

*** This bug has been marked as a duplicate of 177502 ***

Note You need to log in before you can comment on or make changes to this bug.