Bug 1778047 - (glusterfs-7.1)- GlusterFS 7.1 tracker
Summary: (glusterfs-7.1)- GlusterFS 7.1 tracker
Keywords:
Status: CLOSED NEXTRELEASE
Alias: None
Product: GlusterFS
Classification: Community
Component: core
Version: 7
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: bugs@gluster.org
QA Contact:
URL:
Whiteboard:
Depends On: 1783227
Blocks: 1791177 1803713
TreeView+ depends on / blocked
 
Reported: 2019-11-29 06:41 UTC by Rinku
Modified: 2020-02-17 10:02 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
: 1791177 (view as bug list)
Environment:
Last Closed: 2019-12-20 12:35:54 UTC
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Gluster.org Gerrit 23898 0 None Merged doc: Added release 7.1 notes 2019-12-20 12:35:53 UTC

Description Rinku 2019-11-29 06:41:41 UTC
Description of problem:
Tracker for the release 7.1

Comment 1 Worker Ant 2019-12-18 12:38:14 UTC
REVIEW: https://review.gluster.org/23898 (doc: Added release 7.1 notes) posted (#1) for review on release-7 by Rinku Kothiya

Comment 2 Worker Ant 2019-12-20 12:35:54 UTC
REVIEW: https://review.gluster.org/23898 (doc: Added release 7.1 notes) merged (#6) on release-7 by Rinku Kothiya

Comment 3 Rinku 2020-01-15 06:25:21 UTC
It does not block Bz#1791177, I think because I clone the bug this message was inserted automatically.


Note You need to log in before you can comment on or make changes to this bug.