Bug 179780 - fileconflicts
fileconflicts
Status: CLOSED DUPLICATE of bug 177200
Product: Fedora
Classification: Fedora
Component: man-pages-fr (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bernd Groh
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-02-02 16:27 EST by Florian La Roche
Modified: 2014-06-18 04:21 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-03 04:34:19 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Florian La Roche 2006-02-02 16:27:33 EST
Description of problem:

fileconflict for /usr/share/man/fr/man1/newgrp.1.gz in
man-pages-fr-0.9.7-11.1.noarch.rpm and shadow-utils-4.0.14-1.i386.rpm
fileconflict for /usr/share/man/fr/man8/newusers.8.gz in
man-pages-fr-0.9.7-11.1.noarch.rpm and shadow-utils-4.0.14-1.i386.rpm



Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Peter Vrabec 2006-02-03 04:34:19 EST

*** This bug has been marked as a duplicate of 177200 ***

Note You need to log in before you can comment on or make changes to this bug.