Bug 180675 - server locks up, does not respond, when installing FC4
Summary: server locks up, does not respond, when installing FC4
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: 4
Hardware: i386
OS: Linux
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Mike McLean
Depends On:
TreeView+ depends on / blocked
Reported: 2006-02-09 20:19 UTC by Rich
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Last Closed: 2006-02-09 20:35:00 UTC
Type: ---

Attachments (Terms of Use)

Description Rich 2006-02-09 20:19:45 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 1.1.4322)

Description of problem:
when installing FC4 on netfinity 5500 quad p3 xeon 500, 3.9 gb ram, raid 1 x 3, raid 5 x 1, using burned cd's system locks up freezes, does not respond at transfer image to hard drive. tried install with only 1 raid 1 drive same result. tried install with dvd drive and purchased dvd, stops responding at first GUI when click next. tried different drives with burned cd's and dvd. 

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1.try installing 
2.always stops on transfer of image to drive
3.need to reset server

Expected Results:  image transfer and continue to load.

Additional info:

Note You need to log in before you can comment on or make changes to this bug.