Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 180695 - server locks up, does not respond, when installing FC4
server locks up, does not respond, when installing FC4
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
Depends On:
  Show dependency treegraph
Reported: 2006-02-09 15:24 EST by Rich
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-09 15:33:41 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Rich 2006-02-09 15:24:05 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 1.1.4322)

Description of problem:
when installing FC4 on netfinity 5500 quad p3 xeon 500, 3.9 gb ram, raid 1 x 3, raid 5 x 1, using burned cd's system locks up freezes, does not respond at transfer image to hard drive. tried install with only 1 raid 1 drive same result. tried install with dvd drive and purchased dvd, stops responding at first GUI when click next. tried different drives with burned cd's and dvd. 

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1.try installing 
2.always stops on transfer of image to drive
3.need to reset server

Expected Results:  image transfer and continue to load.

Additional info:

Note You need to log in before you can comment on or make changes to this bug.