Bug 1809 - The sound setup does not run with the rest of the install
The sound setup does not run with the rest of the install
Status: CLOSED CURRENTRELEASE
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
6.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-03-25 23:29 EST by yngguru
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-06-30 17:33:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description yngguru 1999-03-25 23:29:43 EST
The sound setup does not run with the rest of the install
program, even though the other setup programs do.
Comment 1 Bill Nottingham 1999-03-26 10:37:59 EST
True. It's not called because there's reports of isapnp
doing strange things to some machines with strange PnP
cards. We'll look into doing this for a later release.

Note You need to log in before you can comment on or make changes to this bug.