Bug 1811021 - Title of gnome-terminal tabs are wrong
Summary: Title of gnome-terminal tabs are wrong
Keywords:
Status: CLOSED DUPLICATE of bug 1811024
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-terminal
Version: 31
Hardware: x86_64
OS: Linux
unspecified
low
Target Milestone: ---
Assignee: Matthias Clasen
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2020-03-06 12:54 UTC by Horst H. von Brand
Modified: 2020-03-06 14:12 UTC (History)
10 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2020-03-06 14:12:40 UTC
Type: Bug


Attachments (Terms of Use)

Description Horst H. von Brand 2020-03-06 12:54:49 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 1 Yanko Kaneti 2020-03-06 14:12:40 UTC

*** This bug has been marked as a duplicate of bug 1811024 ***


Note You need to log in before you can comment on or make changes to this bug.