Bug 1811574 - x11vnc EPEL8
Summary: x11vnc EPEL8
Keywords:
Status: CLOSED DUPLICATE of bug 1744562
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: x11vnc
Version: epel8
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Petr Pisar
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2020-03-09 09:30 UTC by hfk
Modified: 2020-04-07 09:42 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2020-04-07 09:42:36 UTC
Type: Bug


Attachments (Terms of Use)

Description hfk 2020-03-09 09:30:14 UTC
Please build x11vnc in EPEL8.

Comment 1 Fedora Admin XMLRPC Client 2020-04-06 19:34:29 UTC
This package has changed maintainer in the Fedora.
Reassigning to the new maintainer of this component.

Comment 2 Petr Pisar 2020-04-07 09:42:36 UTC

*** This bug has been marked as a duplicate of bug 1744562 ***


Note You need to log in before you can comment on or make changes to this bug.