Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1811603 - [abrt] [faf] firefox: raise(): /usr/lib64/firefox/firefox killed by 6
Summary: [abrt] [faf] firefox: raise(): /usr/lib64/firefox/firefox killed by 6
Keywords:
Status: CLOSED NEXTRELEASE
Alias: None
Product: Red Hat Enterprise Linux 8
Classification: Red Hat
Component: firefox
Version: 8.0
Hardware: ppc64le
OS: Linux
unspecified
medium
Target Milestone: rc
: 8.0
Assignee: Martin Stransky
QA Contact: Desktop QE
URL: http://faf.lab.eng.brq.redhat.com/faf...
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2020-03-09 10:28 UTC by Jiri Prajzner
Modified: 2020-09-02 14:45 UTC (History)
0 users

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2020-09-02 14:45:54 UTC
Type: Bug
Target Upstream Version:


Attachments (Terms of Use)

Description Jiri Prajzner 2020-03-09 10:28:04 UTC
This bug has been created based on an anonymous crash report requested by the package maintainer.

Report URL: http://faf.lab.eng.brq.redhat.com/faf/reports/bthash/ddd9197015056a0836cd197d2518fb8489a28239/

Comment 1 Jiri Prajzner 2020-09-02 14:45:54 UTC
cannot reproduce with:
rhel-8.3
firefox 78.2.0-3
use is loc test


Note You need to log in before you can comment on or make changes to this bug.