Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be unavailable on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1812214 - [Docs] Don't use the NFS back end; use the native back end. [osp13]
Summary: [Docs] Don't use the NFS back end; use the native back end. [osp13]
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation
Version: 13.0 (Queens)
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: ---
: ---
Assignee: Laura Marsh
QA Contact: RHOS Documentation Team
URL:
Whiteboard:
: 1812215 (view as bug list)
Depends On: 1807992 1812217
Blocks:
TreeView+ depends on / blocked
 
Reported: 2020-03-10 19:06 UTC by Laura Marsh
Modified: 2020-03-10 19:14 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1807992
Environment:
Last Closed: 2020-03-10 19:12:49 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Laura Marsh 2020-03-10 19:14:48 UTC
*** Bug 1812215 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.