Bug 1813264 - Copy operation is very slow during a build from dockerfile with buildah-1.9.0-2.el7.x86_64 and buildah-1.11.6-8.el7_8.x86_64
Summary: Copy operation is very slow during a build from dockerfile with buildah-1.9.0...
Keywords:
Status: CLOSED DUPLICATE of bug 1813258
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Build
Version: 4.3.z
Hardware: Unspecified
OS: Unspecified
unspecified
high
Target Milestone: ---
: 4.5.0
Assignee: Adam Kaplan
QA Contact: wewang
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2020-03-13 12:04 UTC by Vedanti Jaypurkar
Modified: 2020-03-13 15:23 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2020-03-13 15:23:01 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Adam Kaplan 2020-03-13 15:23:01 UTC

*** This bug has been marked as a duplicate of bug 1813258 ***


Note You need to log in before you can comment on or make changes to this bug.