Bug 1815857 - python-vcrpy: provide epel8 update
Summary: python-vcrpy: provide epel8 update
Keywords:
Status: CLOSED DUPLICATE of bug 1815700
Alias: None
Product: Fedora
Classification: Fedora
Component: python-vcrpy
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Fedora Infrastructure SIG
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2020-03-22 04:33 UTC by clime7
Modified: 2020-06-15 19:08 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2020-06-15 19:08:20 UTC
Type: Bug
Embargoed:


Attachments (Terms of Use)

Description clime7 2020-03-22 04:33:17 UTC
Description of problem:

Hello, can you please provide epel-8 update?

I need it for https://bugzilla.redhat.com/show_bug.cgi?id=1815695

Thank you
clime

Comment 1 Carl George 🤠 2020-06-15 19:08:20 UTC

*** This bug has been marked as a duplicate of bug 1815700 ***


Note You need to log in before you can comment on or make changes to this bug.