Bug 1816084 - [abrt] [faf] firefox: _int_malloc(): /usr/lib64/firefox/firefox killed by 11
Summary: [abrt] [faf] firefox: _int_malloc(): /usr/lib64/firefox/firefox killed by 11
Keywords:
Status: CLOSED NEXTRELEASE
Alias: None
Product: Red Hat Enterprise Linux 8
Classification: Red Hat
Component: firefox
Version: 8.0
Hardware: ppc64le
OS: Linux
unspecified
medium
Target Milestone: rc
: 8.0
Assignee: Martin Stransky
QA Contact: Desktop QE
URL: http://faf.lab.eng.brq.redhat.com/faf...
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2020-03-23 10:31 UTC by Jiri Prajzner
Modified: 2020-09-02 08:29 UTC (History)
0 users

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2020-09-02 08:29:44 UTC
Type: Bug
Target Upstream Version:


Attachments (Terms of Use)

Description Jiri Prajzner 2020-03-23 10:31:12 UTC
This bug has been created based on an anonymous crash report requested by the package maintainer.

Report URL: http://faf.lab.eng.brq.redhat.com/faf/reports/bthash/2ace32cdfcda76b8c73f65da48d977200b0cf478/

Comment 1 Jiri Prajzner 2020-09-02 08:29:44 UTC
cannot reproduce with:
rhel-8.3
firefox 78.2.0-3
browse mojo test


Note You need to log in before you can comment on or make changes to this bug.