Bug 1816829 - Katello agent high memory consumption
Summary: Katello agent high memory consumption
Keywords:
Status: CLOSED DUPLICATE of bug 1816831
Alias: None
Product: Red Hat Satellite
Classification: Red Hat
Component: katello-agent
Version: 6.6.0
Hardware: All
OS: Linux
unspecified
medium
Target Milestone: Unspecified
Assignee: satellite6-bugs
QA Contact: vijsingh
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2020-03-24 20:05 UTC by Amar Ganbat
Modified: 2020-03-27 14:14 UTC (History)
0 users

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2020-03-27 14:14:59 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Amar Ganbat 2020-03-24 20:05:45 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 3 Brad Buckingham 2020-03-27 14:14:59 UTC

*** This bug has been marked as a duplicate of bug 1816831 ***


Note You need to log in before you can comment on or make changes to this bug.