Bug 18360 - VM Ware duplicity
Summary: VM Ware duplicity
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Web Site
Classification: Red Hat
Component: Marketplace   
(Show other bugs)
Version: current
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Randy J. Ray
QA Contact: Rob Byars
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-10-04 20:54 UTC by rcabral
Modified: 2007-04-18 16:28 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-08-09 21:53:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description rcabral 2000-10-04 20:54:22 UTC
VMWare appears twice at the same time on the MArketplace homepage at
times.  THis is due to the fact that VMware is listed under more than one
category within software.  VMware is Tier II

Comment 1 Randy J. Ray 2001-08-09 21:53:43 UTC
Updated to change QA contact from Paul (who is no longer at RH) to Rob (for lack
of a better candidate). This issue may already be resolved as a side-effect of
other changes. Someone should see if it is still reproducible.

Comment 2 Jay Turner 2001-09-17 19:31:11 UTC
Not seeing this problem any longer.  Closing out.


Note You need to log in before you can comment on or make changes to this bug.