Bug 1856805 - Update qemu-kvm-rhev for RHEL 7.9 compatibility
Summary: Update qemu-kvm-rhev for RHEL 7.9 compatibility
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: qemu-kvm-rhev
Version: 13.0 (Queens)
Hardware: Unspecified
OS: Unspecified
low
low
Target Milestone: async
: 13.0 (Queens)
Assignee: Virtualization Maintenance
QA Contact: nlevinki
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2020-07-14 13:37 UTC by Miguel Garcia
Modified: 2020-10-05 09:59 UTC (History)
1 user (show)

Fixed In Version: qemu-kvm-rhev-2.12.0-48.el7
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2020-10-05 09:58:32 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHSA-2020:4167 None None None 2020-10-05 09:59:28 UTC

Description Miguel Garcia 2020-07-14 13:37:11 UTC
RHEL 7.9 requires updated version of qemu-kvm-rhev.

Comment 12 errata-xmlrpc 2020-10-05 09:58:32 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory (Important: qemu-kvm-rhev security update), and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHSA-2020:4167


Note You need to log in before you can comment on or make changes to this bug.