Bug 1857 - /etc/inetd.conf missing in.timed entries
Summary: /etc/inetd.conf missing in.timed entries
Status: CLOSED DUPLICATE of bug 1725
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: netkit-base   
(Show other bugs)
Version: 1.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeff Johnson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-03-27 22:48 UTC by Mike Wangsmo
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-03-27 23:25:36 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Mike Wangsmo 1999-03-27 22:48:00 UTC
# Time service is used for clock syncronization.
#
#time    stream  tcp     nowait  nobody  /usr/sbin/tcpd
in.timed
#time    dgram   udp     wait    nobody  /usr/sbin/tcpd
in.timed

Comment 1 Jeff Johnson 1999-03-27 23:25:59 UTC
*** This bug has been marked as a duplicate of 1725 ***


Note You need to log in before you can comment on or make changes to this bug.