This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 185872 - Please rebuild the package
Please rebuild the package
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: irssi (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Dams
Fedora Extras Quality Assurance
http://www.fedoraproject.org/wiki/Ext...
:
Depends On:
Blocks: FE5Target
  Show dependency treegraph
 
Reported: 2006-03-19 18:36 EST by Enrico Scholz
Modified: 2007-11-30 17:11 EST (History)
2 users (show)

See Also:
Fixed In Version: 0.8.10-4.fc5
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-13 13:07:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Enrico Scholz 2006-03-19 18:36:15 EST
Moving to Fedora Core 5 requires to rebuild all arch specific Fedora
Extras packages. Accordingly build dates, this does not seem to have
happened for this package.

Please rebuild the package as soon as possible. When you did this
already, ignore and close this bugreport please.

For more information see
      http://www.fedoraproject.org/wiki/Extras/FC5Status.
Comment 1 Hans de Goede 2006-11-13 07:53:36 EST
Anvil,

Maybe its an idea to orphan irssi (or rebuild it?) OR maybe this bug is wrong
and just needs to be closed?

Comment 2 Dams 2006-11-13 13:07:27 EST
irssi is rebuilt for both fc5 and fc6. This is an old i forgot to close.

Note You need to log in before you can comment on or make changes to this bug.