This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 185895 - Please rebuild the package
Please rebuild the package
Status: CLOSED DUPLICATE of bug 185729
Product: Fedora
Classification: Fedora
Component: up-imapproxy (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeff Carlson
Fedora Extras Quality Assurance
http://www.fedoraproject.org/wiki/Ext...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-03-19 19:00 EST by Enrico Scholz
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-04-21 07:59:40 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Enrico Scholz 2006-03-19 19:00:54 EST
Moving to Fedora Core 5 requires to rebuild all arch specific Fedora
Extras packages. Accordingly build dates, this does not seem to have
happened for this package.

Please rebuild the package as soon as possible. When you did this
already, ignore and close this bugreport please.

For more information see
      http://www.fedoraproject.org/wiki/Extras/FC5Status.
Comment 1 David Rees 2006-03-27 17:28:25 EST
This appears to be a duplicate of bug #185729.
Comment 2 Michael Schwendt 2006-04-21 07:59:40 EDT

*** This bug has been marked as a duplicate of 185729 ***

Note You need to log in before you can comment on or make changes to this bug.