Bug 1860302 - [sriov] VF cannot be inited when apply one policy if the 'default' policy is deleted and restored by operator
Summary: [sriov] VF cannot be inited when apply one policy if the 'default' policy is ...
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Networking
Version: 4.6
Hardware: All
OS: All
high
medium
Target Milestone: ---
: 4.6.0
Assignee: Peng Liu
QA Contact: zhaozhanqi
URL:
Whiteboard:
Depends On:
Blocks: 1860286
TreeView+ depends on / blocked
 
Reported: 2020-07-24 09:29 UTC by Peng Liu
Modified: 2020-10-27 16:17 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1860286
Environment:
Last Closed: 2020-10-27 16:16:56 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2020:4196 0 None None None 2020-10-27 16:17:14 UTC

Comment 3 zhaozhanqi 2020-07-29 03:01:06 UTC
this issue cannot be reproduced on 4.6 vresion 4.6.0-202007201224.p0

Comment 5 errata-xmlrpc 2020-10-27 16:16:56 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory (OpenShift Container Platform 4.6 GA Images), and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2020:4196


Note You need to log in before you can comment on or make changes to this bug.