Bug 186136 - Please upgrade Extras:lua to version 5.1.
Please upgrade Extras:lua to version 5.1.
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: lua (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Michael J Knox
Fedora Extras Quality Assurance
http://www.lua.org
: FutureFeature
Depends On:
Blocks: FE6Target
  Show dependency treegraph
 
Reported: 2006-03-21 15:37 EST by Robert P. J. Day
Modified: 2007-11-30 17:11 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-06-07 15:54:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Robert P. J. Day 2006-03-21 15:37:12 EST
Description of problem:

Please upgrade lua to version 5.1.
Comment 1 Hans de Goede 2006-06-07 15:54:36 EDT
Michael,

Reassigning to you as this is no longer an orphan and closing because this is
fixed now.

Note You need to log in before you can comment on or make changes to this bug.