Bug 186375 - 2*AMD Opteron hangups with scaling_setspeed
2*AMD Opteron hangups with scaling_setspeed
Status: CLOSED DUPLICATE of bug 186372
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
5
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Kernel Maintainer List
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-03-23 03:45 EST by Bartlomiej Solarz-NIesluchowski
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-24 18:31:51 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Screenshot of BUG (316.39 KB, image/jpeg)
2006-03-23 03:45 EST, Bartlomiej Solarz-NIesluchowski
no flags Details

  None (edit)
Description Bartlomiej Solarz-NIesluchowski 2006-03-23 03:45:20 EST
Description of problem:
after 1h of work server hangups (Tyan Tiger K8W S2875; 2*AMD Opteron; 2GB RAM; 
promise SATA300 TX4; 8*300 GB SATA)

Version-Release number of selected component (if applicable):
kernel-2.6.15-1.2054_FC5.x86_64

How reproducible:
always

Steps to Reproduce:
1. install system
2. yum update
3. wait
  
Actual results:
hangup

Expected results:
working system

Additional info:
Comment 1 Bartlomiej Solarz-NIesluchowski 2006-03-23 03:45:20 EST
Created attachment 126533 [details]
Screenshot of BUG
Comment 2 Dave Jones 2006-03-24 18:31:51 EST

*** This bug has been marked as a duplicate of 186372 ***

Note You need to log in before you can comment on or make changes to this bug.