Bug 186489 - please add control-center-devel package
please add control-center-devel package
Status: CLOSED DUPLICATE of bug 193679
Product: Fedora
Classification: Fedora
Component: control-center (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-03-23 15:24 EST by Lars G
Modified: 2007-11-30 17:11 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-06-01 08:41:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Lars G 2006-03-23 15:24:03 EST
some packages i want to recompile are in need of the 
control-center-devel package, but it is not provided in rawhide.

spot created one here
http://www.auroralinux.org/people/spot/Xgl-FC5T3/

but it's not in sync with the current control-center.
Comment 1 Thorsten Leemhuis 2006-06-01 08:41:13 EDT

*** This bug has been marked as a duplicate of 193679 ***

Note You need to log in before you can comment on or make changes to this bug.