Bug 186921 - Missing plugins
Missing plugins
Status: CLOSED DUPLICATE of bug 176374
Product: Fedora
Classification: Fedora
Component: nagios (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Mike McGrath
Fedora Extras Quality Assurance
: FutureFeature
Depends On:
  Show dependency treegraph
Reported: 2006-03-27 09:43 EST by Matteo Corti
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-03-27 09:45:55 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Matteo Corti 2006-03-27 09:43:18 EST
Description of problem:
Nagios requires a set of plugins to perform the checks. Although nagios is
included in Fedora Extras nagios-plugins (http://nagiosplug.sourceforge.net/) is
not. The tar.gz file already includes a spec file which generates an RPM wich
works flowlessly on FC5
Comment 1 Ignacio Vazquez-Abrams 2006-03-27 09:45:55 EST

*** This bug has been marked as a duplicate of 176374 ***

Note You need to log in before you can comment on or make changes to this bug.