Bug 187226 - problems with spanning three enabled no auto install posebol
problems with spanning three enabled no auto install posebol
Status: CLOSED DUPLICATE of bug 151908
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: anaconda (Show other bugs)
4.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-03-29 07:14 EST by Bas van den DIkkenberg
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-29 11:00:37 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bas van den DIkkenberg 2006-03-29 07:14:30 EST
Description of problem:

When o a switch spanning three is enabled.

You can't use network install if spanning three is enabled it thaks up to 45 
seconds to get te port up.

In the meen time the net install timeout en fails no auto network in stall 
posebol


How reproducible:

Enable spanning on exampel cisco switch.

start network install with kickstart script
  
Actual results:

no autoinstaled system

Expected results:

autoinstalled system

Additional info:
Comment 1 Chris Lumens 2006-03-29 11:00:37 EST

*** This bug has been marked as a duplicate of 151908 ***

Note You need to log in before you can comment on or make changes to this bug.