Bug 187512 - Unplugging my laptop causes it to suspend
Unplugging my laptop causes it to suspend
Status: CLOSED DUPLICATE of bug 187396
Product: Fedora
Classification: Fedora
Component: gnome-power-manager (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: John (J5) Palmieri
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-03-31 10:26 EST by Daniel Walsh
Modified: 2013-03-13 00:50 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-31 11:25:05 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Daniel Walsh 2006-03-31 10:26:29 EST
Description of problem:

I have to then close the lid wait 10 seconds and open the lid.
Comment 1 Richard Hughes 2006-03-31 11:25:05 EST

*** This bug has been marked as a duplicate of 187396 ***

Note You need to log in before you can comment on or make changes to this bug.