Bug 188202 - maxima exit from unhandled condition
maxima exit from unhandled condition
Status: CLOSED DUPLICATE of bug 187647
Product: Fedora
Classification: Fedora
Component: maxima (Show other bugs)
5
All Linux
medium Severity high
: ---
: ---
Assigned To: Rex Dieter
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-04-06 18:01 EDT by Leo
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-04-06 21:39:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
log maxima when it quits abnormally (2.12 KB, text/plain)
2006-04-06 18:01 EDT, Leo
no flags Details

  None (edit)
Description Leo 2006-04-06 18:01:09 EDT
Description of problem:
maxima exit from unhandled condition

Version-Release number of selected component (if applicable):
maxima-5.9.2-13.fc5

How reproducible:



Steps to Reproduce:
1. maxima
2. help(sum); #issue this command in maxima shell
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Leo 2006-04-06 18:01:10 EDT
Created attachment 127433 [details]
log maxima when it quits abnormally
Comment 2 Rex Dieter 2006-04-06 21:39:19 EDT

*** This bug has been marked as a duplicate of 187647 ***

Note You need to log in before you can comment on or make changes to this bug.