Bug 188315 - perl-Imager DoS vulnerability (CVE-2006-0053?)
perl-Imager DoS vulnerability (CVE-2006-0053?)
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: perl-Imager (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Gavin Henry
Fedora Extras Quality Assurance
: Security
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-04-07 16:00 EDT by Ville Skyttä
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version: 0.50
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-04-11 16:56:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Gavin Henry 2006-04-07 16:54:32 EDT
Updated for FC-4, FC-5 and devel
Comment 2 Ville Skyttä 2006-04-11 15:49:21 EDT
This is resolved, right?

Note You need to log in before you can comment on or make changes to this bug.