Bug 1887885 - Store PodDistributionBudget in namespace subfolders
Summary: Store PodDistributionBudget in namespace subfolders
Keywords:
Status: CLOSED DUPLICATE of bug 1888165
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Insights Operator
Version: 4.6
Hardware: Unspecified
OS: Unspecified
unspecified
high
Target Milestone: ---
: 4.6.z
Assignee: Marcell Sevcsik
QA Contact: Pavel Šimovec
URL:
Whiteboard:
Depends On: 1881905
Blocks: 1884551
TreeView+ depends on / blocked
 
Reported: 2020-10-13 14:12 UTC by Marcell Sevcsik
Modified: 2021-02-04 10:14 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1881905
Environment:
Last Closed: 2021-02-04 10:14:26 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 3 Marcell Sevcsik 2021-02-04 10:14:26 UTC

*** This bug has been marked as a duplicate of bug 1888165 ***


Note You need to log in before you can comment on or make changes to this bug.