Bug 18880 - Oracle 8.1.6 can't create database !
Summary: Oracle 8.1.6 can't create database !
Status: CLOSED DUPLICATE of bug 18391
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: glibc (Show other bugs)
(Show other bugs)
Version: 7.0
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: Jakub Jelinek
QA Contact: Aaron Brown
URL: http://technet.oracle.com:89/ubb/Foru...
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-10-11 10:28 UTC by Need Real Name
Modified: 2016-11-24 15:20 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-11 10:28:15 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2000-10-11 10:28:09 UTC
btw : this bug has been opened with bug-id 18391, but because does not fit 
in component "anotherlevel", it was not changed for five days and it is 
probably asigned to the wrong person at redhat I opened this bug.

quoting from bug 18391 :

gspear@263.net :
when create database use dbassist, process stop there do nothing.

srt@stefan.de :
this problem was discussed on oracle's technet, too.
http://technet.oracle.com:89/ubb/Forum7/HTML/004821.html
oracle thinks its a problem is an interaction with the new GNU Lib C 
shipped
with RH 7.
oracle sais they have communicated the problem to Red Hat.

any statement from redhat regarding this would be nice...

Comment 1 Jakub Jelinek 2000-10-11 10:42:28 UTC

*** This bug has been marked as a duplicate of 18391 ***


Note You need to log in before you can comment on or make changes to this bug.