Bug 1888625 - A package for ansible 2.10 ?
Summary: A package for ansible 2.10 ?
Keywords:
Status: CLOSED DUPLICATE of bug 1848739
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: ansible
Version: epel7
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Kevin Fenzi
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2020-10-15 11:51 UTC by olivier.perriot
Modified: 2020-10-15 15:02 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2020-10-15 15:02:37 UTC
Type: Bug


Attachments (Terms of Use)

Description olivier.perriot 2020-10-15 11:51:33 UTC
Hi,

It is only a question and so I am not sure to be at the right place.
So my apologies if that's not the case.

Is it considering having ansible 2.10 and if yes how it will work for modules ?

Regards

Comment 1 Kevin Fenzi 2020-10-15 15:02:37 UTC
This is already being discussed/worked on in 1848739 :)

*** This bug has been marked as a duplicate of bug 1848739 ***


Note You need to log in before you can comment on or make changes to this bug.