Bug 188909 - bug
bug
Status: CLOSED DUPLICATE of bug 188907
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-04-13 09:52 EDT by Mitul
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-04-13 10:10:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
WAS ASKED BY SETUP TO SEND TO YOU (664.96 KB, text/plain)
2006-04-13 09:52 EDT, Mitul
no flags Details

  None (edit)
Description Mitul 2006-04-13 09:52:08 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:INSTALLATION STOPS AFTER CONFIGURING EVERYTHIING... GETS TO 
THE BIT WHEN IT'S ABOUT TO INSTALL EVERYTHING FROM DISK 1... SETUP ASKS ME TO 
SEND THE BUG FILE THAT WAS SAVED ON THE FLOPPY DRIVE
Comment 1 Mitul 2006-04-13 09:52:09 EDT
Created attachment 127706 [details]
WAS ASKED BY SETUP TO SEND TO YOU
Comment 2 Chris Lumens 2006-04-13 10:10:54 EDT

*** This bug has been marked as a duplicate of 188907 ***

Note You need to log in before you can comment on or make changes to this bug.